Send the latest vulnerabilities via Gmail

This Applet sends new vulnerabilities on the NVD via Gmail.

by IFTTT Verified

Install 29
works with
  • Gmail